Show patches with: Series = [pushed] update-gnulib.sh: Report required versions of autoconf/aclocal       |    State = Action Required       |    Archived = No       |   1 patch
Patch Series S/W/F Date Submitter Delegate State
[pushed] update-gnulib.sh: Report required versions of autoconf/aclocal [pushed] update-gnulib.sh: Report required versions of autoconf/aclocal 0 0 0 2018-06-14 Simon Marchi New